Информация: Уважаемые посетители! В течение нескольких месяцев на форуме существовала проблема с регистрацией новых пользователей, о которой администрации стало известно недавно. Если вы ранее пытались зарегистрироваться на форуме, но не получили на ваш e-mail письмо с ссылкой для подтверждения регистрации, просим вас зарегистрироваться повторно. Приносим извинения за доставленные неудобства. Если вы все еще испытываете проблемы с регистрацией на форуме, обратитесь за помощью на e-mail: mr.angelo@railroadsim.net

Проблема с сигнализацией z6

Обсуждение общих вопросов по игре

Проблема с сигнализацией z6

Сообщение stalker-zombi » 06.09.2011, 21:32

Всем привет,у меня в маршруте Абхазия проблемы с сигналкой :dontknow:не работают (входные,выходные и маневровые светофоры)подскажите :beby: как их включить????
Последний раз редактировалось stalker-zombi 07.09.2011, 13:38, всего редактировалось 3 раз(а).
stalker-zombi
 
Сообщения: 24
Зарегистрирован: 21.06.2011, 19:33
Благодарил (а): 4 раз.
Поблагодарили: 0 раз.
Играю в: Auran Trainz

Re: Проблема с сигнализацией z6

Сообщение TRam_ » 06.09.2011, 22:38

1) версию trainz скажи
2) загружай не карту, а сессию
в z7 всё можно, а что нельзя - можно в sU
Аватара пользователя
TRam_
 
Сообщения: 1908
Зарегистрирован: 30.11.2007, 20:14
Благодарил (а): 2 раз.
Поблагодарили: 64 раз.
Играю в: Auran Trainz
Роль: Разработчик
Имя: Владимир

Re: Проблема с сигнализацией z6

Сообщение stalker-zombi » 08.09.2011, 00:15

TRam_ писал(а):1) версию trainz скажи
2) загружай не карту, а сессию

я именно загружаю сессию но светофоры не работают,в отличии от проходных и предвходных которые работают правильно,версия трейнз 2009 билд 40542
stalker-zombi
 
Сообщения: 24
Зарегистрирован: 21.06.2011, 19:33
Благодарил (а): 4 раз.
Поблагодарили: 0 раз.
Играю в: Auran Trainz


Вернуться в [TZ] Об игре

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1